当前位置: 首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

大丘娱乐:大智慧源码:神奇抓涨,竞价类公式

本文地址:http://813.yi155.com/xuexiao/news/1669.html
文章摘要:大丘娱乐,十月无月更不用说什么金行真气了:很蛋疼笑。

点击: 次    来源:顶尖财经    作者:股市狙击 淘金VR金星1.5分彩时时彩软件 + 大

 神奇抓涨,竞价公式

这是竞价一类的公式,请在开盘9:30分之前使用。选出股票关注( 股 民 学 院 : http://813.yi155.com )
 
{神奇抓涨}
{公式描述:9点31之前}
 
a1:=c/ref(c,1);
a2:=(capital/100)/10000;
a3:=(a1 - 1) * 100;
a4:=a2 <= 8.5;
a5:=(SUM(a3,6)) < 7.8;
a6:=(DYNAINFO(9) * 100) / CAPITAL;
a7:=(BARSSINCE(VOL) + 1) = 1;
a8:=BARSLAST(a7);
a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));
a10:=(STRFIND(STKNAME,'ST',1)) > 0;
a11:=(STRFIND(STKNAME,'S',1)) > 0;
a12:=DYNAINFO(4) = 0;{70822.com}
a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);
选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;

上一篇:大智慧公式下载:集合抓牛,疯排,打板生态

下一篇:大智慧公式下载:登山阶梯

pt百万幸运球登入 时时彩论坛 永乐彩票网址 澳门银河手机赌场网址 og娱乐城登入
菲律宾申博太阳城现金网官方网站 菲律宾申博直营网总站登入官网 ek平台登录 上全狐网 菲律宾申博太阳城菲律宾申博太阳城 BBIN馆开户网址游戏
澳门威尼斯人直营 太阳亚洲娱乐城电子游戏 优发娱乐现金 波音平台公司 bbin秘境冒险登入
银河百家乐官方直营 空间音乐 www.js44.com登入 bbin奇幻花园 银泰体彩排列3开奖记录